Mailing List CGatePro@mail.stalker.com Message #97358
From: Kent Jonsson <kenjon@mac.com>
Subject: Re: Old MacOS X version
Date: Sun, 1 Mar 2009 10:27:56 +0100
To: CommuniGate Pro Discussions <CGatePro@mail.stalker.com>
X-Mailer: Apple Mail (2.930.3)

1 mar 2009 kl. 10.02 skrev Technical Support:

Hello,

Kent Jonsson wrote:
I will change my mail server computer from Linux to Mac (PPC).
According to my CGate license, I can run version 5.0.14, but Stalker doesn't have that version anymore.
Anyone who can share this version for MacOS X?

The old versions of the CGPro packages are still available on a request to technical support. Please provided the licensed primary domain name and specify exact platform when requesting those packages.


Thanks, I did, and they told me they didn't have it anymore :-(
But after 7-8 mails they say they will try to find it....

--
Kent Jonsson
mailto:kenjon@mac.com


Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster