Mailing List CGatePro@mail.stalker.com Message #92807
From: Darren Sundborg <d.sundborg@ukintpress.com>
Subject: RE: Contacts
Date: Tue, 02 Oct 2007 17:12:55 +0100
To: CommuniGate Pro Discussions <CGatePro@mail.stalker.com>
X-Mailer: CommuniGate Pro MAPI Connector 1.2.9/1.2.10

Hi

 

I upped the limit and it still returned only 20%.

 

Is there any way the file within the communigate folder could have become corrupt?

Could I edit the file within communigate?

 

 

 

 

 

Disclaimer

 

================================================================

This email (which includes any files transmitted with it) is confidential and may also be legally privileged.

It is intended solely for the use of the individual to whom it is addressed. Any views or opinions presented are solely those of the author and do not necessarily represent those of UKIP Media & Events Ltd.

 

If you are not the intended recipient, be advised that any use, dissemination, forwarding, printing, or copying of this email is strictly prohibited. If you have received this message in error, do not open any attachment but please notify the sender (above) deleting this message from your system. Please rely on your own anti-virus system, no responsibility is taken by the sender for any damage rising out of virus infection.

 

UKIP Media & Events Ltd.

Registered Address: 82 St John Street, London EC1M 4JN VAT No. GB879 4451 71 Registration Number: 5893940 Company registered in England and Wales

 

 


From: CommuniGate Pro Discussions [mailto:CGatePro@mail.stalker.com] On Behalf Of Bret Miller
Sent: 01 October 2007 17:53
To: CommuniGate Pro Discussions
Subject: Re: Contacts

 

In Directory > Units, click <root> and set the search results limit high enough to return the entire directory.

 

Bret

 

 


From: CommuniGate Pro Discussions [mailto:CGatePro@mail.stalker.com] On Behalf Of Darren Sundborg
Sent: Monday, October 01, 2007 7:33 AM
To: CommuniGate Pro Discussions
Subject: Re: Contacts

Hi

 

Any help would be greatly appreciated:

 

My users can only see 20% of users within Address book.

 

I thought it might be that the users were using MAPI address book, but I have now setup a LDAP and it is the same problem.

 

Has anyone come across this before? Does anyone know of a fix?

 

Thanks in advance.

 

 

 

Disclaimer

 

================================================================

This email (which includes any files transmitted with it) is confidential and may also be legally privileged.

It is intended solely for the use of the individual to whom it is addressed. Any views or opinions presented are solely those of the author and do not necessarily represent those of UKIP Media & Events Ltd.

 

If you are not the intended recipient, be advised that any use, dissemination, forwarding, printing, or copying of this email is strictly prohibited. If you have received this message in error, do not open any attachment but please notify the sender (above) deleting this message from your system. Please rely on your own anti-virus system, no responsibility is taken by the sender for any damage rising out of virus infection.

 

UKIP Media & Events Ltd.

Registered Address: 82 St John Street, London EC1M 4JN VAT No. GB879 4451 71 Registration Number: 5893940 Company registered in England and Wales

 

 

Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster