Mailing List CGatePro@mail.stalker.com Message #92683
From: Dave Gaulden <dave@gemstar.org>
Subject: Re: [CGP-Update] [*] CommuniGate Pro 5.1.12 is released
Date: Thu, 20 Sep 2007 15:03:03 -0400
To: CommuniGate Pro Discussions <CGatePro@mail.stalker.com>
Sorry Andy.  It was not my intention to hjack your thread.

Andy Kunkle wrote:
What about my question about Ubuntu 64-bit system??

Andy Kunkle
IT Administrator
AIM Engineering & Surveying, Inc.
5300 Lee Blvd
Lehigh Acres, FL 33971
239-332-4569


  
-----Original Message-----
From: CommuniGate Pro Discussions [mailto:CGatePro@mail.stalker.com] On
Behalf Of Technical Support
Sent: Thursday, September 20, 2007 6:33 AM
To: CommuniGate Pro Discussions
Subject: Re: [CGP-Update] [*] CommuniGate Pro 5.1.12 is released

Hello,

Massimo Bolzoni wrote:
    
Hi Dave,
http://www.communigate.com/communigatepro/#Current

You can see FreeBSD 5.x/6.x to be downloaded.
      
CGPro is not available fro FreeBSD6/64bit platform. You need to use the
FreeBSD5/64bit CGPro package and install compat5 package from the
FreeBSD ports collection.

    
HTH
Massimo

Il giorno 20/set/07, alle ore 03:53, Dave Gaulden ha scritto:

      
On Wed, 19 Sep 2007 16:16:25 -0400
 "Andy Kunkle" <akunkle@aimengr.com <mailto:akunkle@aimengr.com>>
        
wrote:
    
What version should I download if I'm running a Debian (ubuntu)
install on a
64-bit machine??
Andy Kunkle
IT Administrator
AIM Engineering & Surveying, Inc.
5300 Lee Blvd
Lehigh Acres, FL 33971
239-332-4569
          
While we are at it...I don't see support for FreeBSD 6 x86 64bit,
though FreeBSD 5 is supported on x86 64bit.  I am getting ready to
move to this platform.  Will x86 64bit support be available for
        

Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster