Mailing List CGatePro@mail.stalker.com Message #92199
From: Bret Miller <bret.miller@wcg.org>
Subject: RE: MAPI client 1.1.x
Date: Mon, 13 Aug 2007 14:13:27 -0700
To: CommuniGate Pro Discussions <CGatePro@mail.stalker.com>
X-Mailer: CommuniGate Pro MAPI Connector 1.2.12/1.2.12(local)
AFAIK, 1.1.32 (client) / 1.1.37 (server) was the last of the 1.1.x series.

Bret
 

> Does anyone have MAPI client newer than 1.1.32, but still in the 1.1.x
> series?  Communigate is disavowing any knowledge that such a client
> exists, but I'm nearly certain I saw something in their /pub
> directory a
> few months back.  If you have it, could you send it along to me?
> santillr@lafayette.edu
> Again, that's MAPI client 1.1.33-1.1.37 (nothing in the 1.2.x series,
> and I'm not talking about the server .dll)
> Thank you.



Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster