Mailing List CGatePro@mail.stalker.com Message #92145
From: santillr@lafayette.edu <santillr@lafayette.edu>
Subject: MAPI client 1.1.x
Date: Fri, 10 Aug 2007 11:00:53 -0700
To: <CGatePro>
X-Mailer: CommuniGate Pro MAPI Connector 1.1.30/1.1.37
Does anyone have MAPI client newer than 1.1.32, but still in the 1.1.x
series?  Communigate is disavowing any knowledge that such a client
exists, but I'm nearly certain I saw something in their /pub directory a
few months back.  If you have it, could you send it along to me?
santillr@lafayette.edu
Again, that's MAPI client 1.1.33-1.1.37 (nothing in the 1.2.x series,
and I'm not talking about the server .dll)
Thank you.

~-~-~
Richard Santillo
User Services Specialist
Information Technology Services
santillr@lafayette.edu
(610) 330-5806
~-~-~
 
 



Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster