Mailing List CGatePro@mail.stalker.com Message #92118
From: Darren Sundborg <d.sundborg@ukintpress.com>
Subject: RE: Error Message
Date: Thu, 09 Aug 2007 16:31:56 +0100
To: CommuniGate Pro Discussions <CGatePro@mail.stalker.com>
X-Mailer: CommuniGate Pro MAPI Connector 1.2.9/1.2.10
Hi

Using outlook there is an error message:

The IMAP server has issued an unrecognized greeting.

If you press on details, it gives you:

Account: mail.ukintpressinfo.com

Access from you network is denied
Protocol: IMAP
Server: address
Port: 143

But as I said before they can access my primary email server
anyone@ukintpress.com. Using the same credentials...

???

 --
Darren Sundborg
Head Of IT & Telecommunications
UKIP Media & Events Ltd.
Abinger House, Church St.
Dorking, Surrey
RH4 1DF
United Kingdom
 
Tel: +44 (0) 1306 743744
Fax: +44 (0) 1306 887546
 
http://www.ukintpress.com
 
Disclaimer
 
================================================================
This email (which includes any files transmitted with it) is
confidential and may also be legally privileged.
It is intended solely for the use of the individual to whom it is
addressed. Any views or opinions presented are solely those of the
author and do not necessarily represent those of UKIP Media & Events
Ltd.
 
If you are not the intended recipient, be advised that any use,
dissemination, forwarding, printing, or copying of this email is
strictly prohibited. If you have received this message in error, do not
open any attachment but please notify the sender (above) deleting this
message from your system. Please rely on your own anti-virus system, no
responsibility is taken by the sender for any damage rising out of virus
infection.
 
UKIP Media & Events Ltd.
Registered Address: 82 St John Street, London EC1M 4JN VAT No. GB879
4451 71 Registration Number: 5893940 Company registered in England and
Wales
 
 

-----Original Message-----
From: CommuniGate Pro Discussions [mailto:CGatePro@mail.stalker.com] On
Behalf Of Graeme Fowler
Sent: 09 August 2007 16:27
To: CommuniGate Pro Discussions
Subject: Re: Error Message

On 09 August 2007 16:19, CommuniGate Pro Discussions wrote:
> I have logged onto their computer and Telnet is fine on port 143.
>
> Also I have two email servers, and they can log onto the other
> one fine.

I think the key question here is "what do they get back?"

Are the two banners similar? Do you see connections from the broken
client machine on the broken server? There's a lot you can do to help us
help you, you know :)

Graeme




#############################################################
This message is sent to you because you are subscribed to
  the mailing list <CGatePro@mail.stalker.com>.
To unsubscribe, E-mail to: <CGatePro-off@mail.stalker.com>
To switch to the DIGEST mode, E-mail to
<CGatePro-digest@mail.stalker.com>
To switch to the INDEX mode, E-mail to <CGatePro-index@mail.stalker.com>
Send administrative queries to  <CGatePro-request@mail.stalker.com>



Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster